AsciiDB-TagFile

Errors

AsciiDB-TagFile-1.03 has the following 5 errors.

CategoryError
consistent_version1.00,1.03
meta_yml_is_parsableMETA.yml was not found
proper_libsTagFile.pm, TagRecord.pm
use_strictAsciiDB::TagRecord, AsciiDB::TagFile
use_warningsAsciiDB::TagRecord, AsciiDB::TagFile