Astro-QDP-Parse

Errors

Astro-QDP-Parse-0.13 has the following 1 errors.

CategoryError
meta_yml_conforms_to_known_specLicense 'gpl3' is invalid (license) [Validation: 1.3]