Audio

Errors

Audio-0.004 has the following 5 errors.

CategoryError
consistent_version0.001,0.004
metayml_is_parsableMETA.yml was not found
proper_libsPlay/Play.pm, Play/Net/Net.pm, Play/config/generic.pm, Data/Data.pm
use_strictAudio::Data, Audio::Play::Net, Audio::Play::#OSNAME#, Audio::Play
use_warningsAudio::Data, Audio::Play::Net, Audio::Play::#OSNAME#, Audio::Play