Audio-Ardour-Irc

Prerequisites

Audio-Ardour-Irc declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
File::HomeDir0.67File-HomeDir-1.00125.71
Net::LibLO0.06Net-LibLO-0.06122.86