Kwalitee Issues

No Core Issues.

build_prereq_matches_use

List all modules used in the test suite in META.yml build_requires

Error:

  • Pod::Coverage::TrustPod
  • Test::Pod
  • Test::Pod::Coverage

Modules

Name Abstract Version View
Audio::MPD class to talk to MPD (Music Player Daemon) servers 2.004 metacpan
Audio::MPD::Collection class to query MPD's collection 2.004 metacpan
Audio::MPD::Playlist class to mess MPD's playlist 2.004 metacpan
Audio::MPD::Types types used in the distribution 2.004 metacpan

Other Files

Build.PL metacpan
Changes metacpan
MANIFEST metacpan
META.json metacpan
META.yml metacpan
README metacpan
dist.ini metacpan