Audio-Mad

Errors

Audio-Mad-0.6 has the following 3 errors.

CategoryError
meta_yml_is_parsableMETA.yml was not found
use_strictAudio::Mad::Frame, Audio::Mad::Stream, Audio::Mad::Dither, Audio::Mad::Timer, Audio::Mad::Synth, Audio::Mad::Resample
use_warningsAudio::Mad::Frame, Audio::Mad::Stream, Audio::Mad::Dither, Audio::Mad::Timer, Audio::Mad::Synth, Audio::Mad::Resample