Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Net::LibLO 0.03 Net-LibLO-0.06 0.06 -
Test 1.00 Test-1.26 1.26 5.004050

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Module::Build 0.20 Module-Build-0.4218 0.4218 5.009004
deprecated 5.019000
removed 5.021000