Authen-PAM

Errors

Authen-PAM-0.16 has the following 3 errors.

CategoryError
proper_libsd/PAM.pm
use_strictAuthen::PAM
use_warningsAuthen::PAM