Analyzing.

Scheduled analysis is going on. Some of the information may be inconsistent. Sorry for the inconvenience.

Authen-SASL-SASLprep

Prerequisites

Authen-SASL-SASLprep declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Unicode::Stringprep1Unicode-Stringprep-1.104133.33

Authen-SASL-SASLprep declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0Test-Simple-1.001003130.30
Test::NoWarnings0Test-NoWarnings-1.04130.30

Authen-SASL-SASLprep declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.35Module-Build-0.4206130.30303030303