Authen-Simple-PAM

Prerequisites

Authen-Simple-PAM declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Authen::PAM0Authen-PAM-0.16117.14
Authen::Simple0Authen-Simple-0.5128.57