Authen-TypeKey

Prerequisites

Authen-TypeKey declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Class::ErrorHandler0Class-ErrorHandler-0.03133.33
Digest::SHA10Digest-SHA1-2.13133.33
LWP0libwww-perl-6.08127.27
MIME::Base640MIME-Base64-3.14127.27
Math::BigInt0Math-BigInt-1.9993127.27