AxKit-App-Gallery

Errors

AxKit-App-Gallery-0.5 has the following 4 errors.

CategoryError
metayml_is_parsableMETA.yml was not found
missing_prereqsAxKit,Image-Info,Imager,URI,libapreq,mod_perl
use_strictAxKit::App::Gallery, AxKit::App::Gallery::Provider
use_warningsAxKit::App::Gallery::Plugin, AxKit::App::Gallery, AxKit::App::Gallery::Provider