AxKit-XSP-Cookie

Errors

AxKit-XSP-Cookie-1.41 has the following 3 errors.

CategoryError
metayml_is_parsableMETA.yml was not found
missing_prereqsAxKit,libapreq
use_warningsAxKit::XSP::Cookie