AxKit2

Errors

AxKit2-1.1 has the following 4 errors.

CategoryError
consistent_version0.01,0.3,1.1
missing_prereqsDevel-GC-Helper,XML-XPathScript
no_pod_errorsAxKit2-1.1/lib/AxKit2/XSP/SimpleTaglib.pm -- Around line 1330: Non-ASCII character seen before =encoding in 'Jörg'. Assuming ISO8859-1
use_warningsAxKit2::XSP::SimpleTaglib, AxKit2::XSP::TaglibHelper