AxKit2

Prerequisites

AxKit2 declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Danga::Socket1.52Danga-Socket-1.61125.71
LWP::UserAgent0libwww-perl-6.08125.71
Test::Builder::Module0.03Test-Simple-1.001009128.57
XML::LibXML1.59XML-LibXML-2.0117134.29
XML::LibXML::XPathContext0.07XML-LibXML-2.0117134.29
XML::LibXSLT1.59XML-LibXSLT-1.92134.29