BBS-UserInfo-Ptt

Prerequisites

BBS-UserInfo-Ptt declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Carp0Carp-1.3301128.13
Expect0Expect-1.21118.75
Test::More0Test-Simple-1.001003131.25