BBS-UserInfo-SOB

Prerequisites

BBS-UserInfo-SOB declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Carp0Carp-1.3301128.13
Expect0Expect-1.22121.88
Test::More0Test-Simple-1.001003131.25