BGPmon-Analytics-db-1

Prerequisites

BGPmon-Analytics-db-1 declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
BGPmon::Configure0BGPmon-core-2-02106.25
BGPmon::Log0BGPmon-core-2-02106.25
BGPmon::Translator::XFB2PerlHash::Simple0BGPmon-core-2-02106.25