BGPmon-Archiver-1

Errors

BGPmon-Archiver-1-02 has the following 4 errors.

CategoryError
manifest_matches_distCannot find MANIFEST in dist.
metayml_is_parsableMETA.yml was not found
use_strictBGPmon::Archiver
use_warningsBGPmon::Archiver