BSD-stat

Errors

BSD-stat-1.10 has the following 2 errors.

CategoryError
metayml_is_parsableMETA.yml was not found
use_warningsBSD::stat