Beanstalk-Client

Prerequisites

Beanstalk-Client declares the following 5 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Carp0Carp-1.3301125.714285714286
Class::Accessor::Fast0Class-Accessor-0.34117.142857142857
IO::Socket::INET0IO-1.25125.714285714286
Socket0Socket-2.016122.857142857143
YAML::Syck0YAML-Syck-1.27131.428571428571