Befunge-Interpreter

Errors

Befunge-Interpreter-0.01c has the following 3 errors.

CategoryError
no_invalid_versions{"Interpreter.pm":{"Befunge::Interpreter":"0.01c"}}
use_strictBefunge::Interpreter
use_warningsBefunge::Interpreter