Blatte-HTML

Prerequisites

Blatte-HTML declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Blatte0Blatte-0.9.4112.50
HTML::Entities0HTML-Parser-3.71131.25
HTML::Tagset0HTML-Tagset-3.20125.00