Blosxom-Plugin

Prerequisites

Blosxom-Plugin declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI3.51CGI-4.13122.86
Data::Section::Simple0Data-Section-Simple-0.07131.43
File::Spec::Unix0PathTools-3.47122.86
IO::File0IO-1.25125.71
parent0parent-0.228120.00
perl5.8.9perl0.00

Blosxom-Plugin declares the following 4 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.59ExtUtils-MakeMaker-7.04131.43
Test::Exception0Test-Exception-0.35128.57
Test::More0.98Test-Simple-1.001012122.86
Test::Pod0Test-Pod-1.48128.57

Blosxom-Plugin declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.59ExtUtils-MakeMaker-7.04131.428571428571