Bot-BasicBot-Pluggable-Module-AliG

Prerequisites

Bot-BasicBot-Pluggable-Module-AliG declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Acme::AliG0Acme-AliG-0.0102131.43

Bot-BasicBot-Pluggable-Module-AliG declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98131.428571428571