Bot-BasicBot-Pluggable-Module-Fun

Errors

Bot-BasicBot-Pluggable-Module-Fun-0.9 has the following 1 errors.

CategoryError
use_warningsBot::BasicBot::Pluggable::Module::Excuse, Bot::BasicBot::Pluggable::Module::Summon, Bot::BasicBot::Pluggable::Module::Nickometer, Bot::BasicBot::Pluggable::Module::Insult, Bot::BasicBot::Pluggable::Module::Zippy, Bot::BasicBot::Pluggable::Module::Botsnack, Bot::BasicBot::Pluggable::Module::Dice, Bot::BasicBot::Pluggable::Module::Magic8Ball