Errors

all_prereq_is_indexed
runtime_requires Net::GitHub::V2 (0) is not indexed
build_prereq_matches_use
  • strict
  • warnings
consistent_version
0.02,0.04
prereq_matches_use
  • strict
use_warnings
Bot::BasicBot::Pluggable::Module::GitHub, Bot::BasicBot::Pluggable::Module::GitHub::Announce, Bot::BasicBot::Pluggable::Module::GitHub::EasyLinks, Bot::BasicBot::Pluggable::Module::GitHub::PullRequests