Bot-BasicBot-Pluggable-Module-LivedoorWeather

Errors

Bot-BasicBot-Pluggable-Module-LivedoorWeather-0.04 has the following 1 errors.

CategoryError
missing_build_prereqsTest-Dependencies