Bot-BasicBot-Pluggable-Module-TwitterFriendsStatus

Prerequisites

Bot-BasicBot-Pluggable-Module-TwitterFriendsStatus declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Bot::BasicBot::Pluggable::Module0Bot-BasicBot-Pluggable-0.98125.71
LWP::UserAgent0libwww-perl-6.08125.71
XML::Simple0XML-Simple-2.20131.43