Bot-BasicBot-Pluggable-WithConfig

Errors

Bot-BasicBot-Pluggable-WithConfig-0.03 has the following 1 errors.

CategoryError
missing_build_prereqsTest-Dependencies