Bot-Cobalt-Plugin-Calc

Errors

Bot-Cobalt-Plugin-Calc-0.004003 has the following 2 errors.

CategoryError
missing_build_prereqsTest-NoTabs,Test-Pod
use_warningsBot::Cobalt::Plugin::Calc::Worker