Bot-Jabbot

Prerequisites

Bot-Jabbot declares the following 7 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
AnyEvent5.202AnyEvent-7.07112.50
AnyEvent::XMPP0.51AnyEvent-XMPP-0.55131.25
Class::MOP0Moose-2.1210137.50
Config::Any0Config-Any-0.24137.50
Data::Localize0.00010Data-Localize-0.00026131.25
Encode0Encode-2.62128.13
Test::More0.01Test-Simple-1.001003131.25