Bot-WootOff

Prerequisites

Bot-WootOff declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Bot::BasicBot0.81Bot-BasicBot-0.89122.86
HTTP::Request::Common0HTTP-Message-6.06128.57
Log::Log4perl1Log-Log4perl-1.46117.14
POE0.99POE-1.366125.71
POE::Component::Client::HTTP0POE-Component-Client-HTTP-0.949128.57

Bot-WootOff declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.02131.43

Bot-WootOff declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.02131.428571428571