Bricklayer-Templater

Prerequisites

Bricklayer-Templater declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Carp0Carp-1.3301128.13
perl5.6.0perl0.00

Bricklayer-Templater declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::MockObject1.08Test-MockObject-1.20140408134.38
Test::More0.7Test-Simple-1.001003131.25