Bundle-Interchange

Errors

Bundle-Interchange-1.07 has the following 2 errors.

CategoryError
use_strictBundle::Interchange
use_warningsBundle::Interchange