Bundle-MetaSyntactic

Errors

Bundle-MetaSyntactic-1.024 has the following 2 errors.

CategoryError
use_strictBundle::MetaSyntactic
use_warningsBundle::MetaSyntactic