Bundle-MetaSyntactic

Prerequisites

Bundle-MetaSyntactic declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.38Module-Build-0.4210134.285714285714