Business-3DSecure-Cardinal

Prerequisites

Business-3DSecure-Cardinal declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Business::3DSecure0Business-3DSecure-0.02122.86
Error0Error-0.17022134.29
LWP::UserAgent0libwww-perl-6.08125.71
SOAP::Lite0SOAP-Lite-1.12128.57