Business-BalancedPayments

Prerequisites

Business-BalancedPayments declares the following 7 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Carp0Carp-1.3301125.71
HTTP::Request::Common0HTTP-Message-6.06128.57
JSON0JSON-2.90128.57
LWP::UserAgent0libwww-perl-6.08125.71
Moo0Moo-1.006000134.29
Moo::Role0Moo-1.006000134.29
overload0perl0.00

Business-BalancedPayments declares the following 10 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
File::Spec0PathTools-3.47122.86
HTTP::Response0HTTP-Message-6.06128.57
IO::Handle0IO-1.25125.71
IPC::Open30perl0.00
Test::Mock::LWP::Dispatch0Test-Mock-LWP-Dispatch-0.06128.57
Test::More0Test-Simple-1.001003128.57
Test::Most0Test-Most-0.34128.57
perl5.006perl0.00
strict0perl0.00
warnings0perl0.00

Business-BalancedPayments declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98131.428571428571