Business-CPI-Gateway-PagSeguro

Errors

Business-CPI-Gateway-PagSeguro-0.4 has the following 1 errors.

CategoryError
no_pod_errorsBusiness-CPI-Gateway-PagSeguro-0.4/lib/Business/CPI/Gateway/PagSeguro.pm -- PODERRORSHey! The above document had some coding errors, which are explained below:Around line 281: L<> starts or ends with whitespace