Business-CPI-Gateway-PagSeguro

Prerequisites

Business-CPI-Gateway-PagSeguro declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Business::CPI0.1Business-CPI-0.918134.29
DateTime0DateTime-1.10134.29
LWP::Simple0libwww-perl-6.08125.71
Moo0Moo-1.006000134.29
URI0URI-1.64131.43
XML::LibXML0XML-LibXML-2.0116134.29

Business-CPI-Gateway-PagSeguro declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98131.428571428571