Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Business::OnlinePayment 2.01 Business-OnlinePayment-3.04 3.04 -
HTTP::Request 5.811 HTTP-Message-6.11 6.11 -
LWP::UserAgent 5.81 libwww-perl-6.15 6.15 -
Moose 0.44 Moose-2.1802 2.1802 -
Template 2.19 Template-Toolkit-2.26 2.26 -
Test::More 0 Test-Simple-1.302019 1.302019 5.006002
XML::Simple 2.18 XML-Simple-2.22 2.22 -
aliased 0.22 aliased-0.34 0.34 -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.42 ExtUtils-MakeMaker-7.18 7.18 5.008009

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.42 ExtUtils-MakeMaker-7.18 7.18 5.008009