Business-OnlinePayment-PayPal

Prerequisites

Business-OnlinePayment-PayPal declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Business::OnlinePayment0Business-OnlinePayment-3.03117.14
Business::PayPal::API0Business-PayPal-API-0.70122.86