Business-OnlinePayment-PaymenTech

Prerequisites

Business-OnlinePayment-PaymenTech declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Business::OnlinePayment3Business-OnlinePayment-3.02115.63
Business::OnlinePayment::HTTPS0Business-OnlinePayment-3.02115.63
Test::More0Test-Simple-1.001003131.25
XML::Simple0XML-Simple-2.20134.38

Business-OnlinePayment-PaymenTech declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.96134.38

Business-OnlinePayment-PaymenTech declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.96134.375