Business-OnlinePayment-viaKLIX

Prerequisites

Business-OnlinePayment-viaKLIX declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Business::OnlinePayment3.0006Business-OnlinePayment-3.02115.63
Business::OnlinePayment::HTTPS0.04Business-OnlinePayment-3.02115.63