Business-iDEAL-Mollie

Prerequisites

Business-iDEAL-Mollie declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
LWP::UserAgent0libwww-perl-6.08125.71
XML::Simple0XML-Simple-2.20131.43