C-Scan-Constants

Errors

C-Scan-Constants-1.020 has the following 4 errors.

CategoryError
consistent_version0.75,1.020
no_unauthorized_packagesModPerl::CScan
proper_libscontrib/lib/ModPerl/CScan.pm
use_warningsModPerl::CScan