Errors

all_prereq_is_indexed
runtime_requires Apache2::Const (0) is not indexed; runtime_requires CAS (0.86) is not indexed
consistent_version
0.01,0.45
prereq_matches_use
  • strict
  • warnings