CAS-Apache

Prerequisites

CAS-Apache declares the following 9 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Apache2::RequestRec0mod_perl-2.0.9105.71
CGI0CGI-4.26128.57
Apache2::Const0mod_perl-2.0.9105.71
Apache2::RequestIO0mod_perl-2.0.9105.71
Test::More0Test-Simple-1.001014122.86
Apache2::Response0mod_perl-2.0.9105.71
CAS0.860.00
Apache2::RequestUtil0mod_perl-2.0.9105.71
Apache2::Access0mod_perl-2.0.9105.71