CASCM-Wrapper

Prerequisites

CASCM-Wrapper declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
perl5.006001perl0.00
File::Temp0.160.00

CASCM-Wrapper declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
version0version-0.9912128.57
Test::More0Test-Simple-1.001014122.86

CASCM-Wrapper declares the following 4 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.38Module-Build-0.4216134.285714285714
Log::Any::Adapter0Log-Any-1.038134.285714285714
Log::Any0Log-Any-1.038134.285714285714
Config::Tiny0Config-Tiny-2.23131.428571428571